Strona główna  | FAQ  |  Szukaj  |  Użytkownicy  |  Grupy   |  Rejestracja  |  Profil  |  Zaloguj się, by sprawdzić wiadomości  |  Zaloguj

 Błont forum (Could not connect to smtp host : 110 :) Zobacz następny temat
Zobacz poprzedni temat
Napisz nowy tematOdpowiedz do tematu
Autor Wiadomość
zwieracz
Headcrab wyjadacz



Dołączył: 25 Lis 2008


Steam ID: Pan Zwieracz
Xfire: srajer
PostWysłany: Sro Cze 19, 2013 13:00 Odpowiedz z cytatemPowrót do góry

Od przedwczoraj (chyba), po każdym opublikowaniu posta(u) na forum wyskakuje mi taki błąd:

Cytat:
Could not connect to smtp host : 110 : Przekroczony czas oczekiwania na połączenie

DEBUG MODE

Line : 112
File : smtp.php


Ktoś tak jeszcze ma, czy to tylko u mnie?
Posty się nadal publikują, tylko taki komunikat wyskakuje.

_________________
Image
Image
Ogląda profil użytkownikaWyślij prywatną wiadomośćOdwiedź stronę autoraNumer Gadu Gadu
CBA_PL
Świeży Headcrab



Dołączył: 13 Gru 2009


Steam ID: lee7171

PostWysłany: Sro Cze 19, 2013 13:24 Odpowiedz z cytatemPowrót do góry

Ja to mam jak próbuje wysłać pw.
Ogląda profil użytkownikaWyślij prywatną wiadomość
Death.Korp
Świeży Headcrab



Dołączył: 02 Lut 2011
Skąd: z probówki.

Steam ID: 76561198001562054

PostWysłany: Sro Cze 19, 2013 14:38 Odpowiedz z cytatemPowrót do góry

Przed chwilą też pojawił mi się taki komunikat. Post wysłał się dwukrotnie.

_________________
Image
Ogląda profil użytkownikaWyślij prywatną wiadomośćNumer Gadu Gadu
Wyświetl posty z ostatnich:      
Napisz nowy tematOdpowiedz do tematu


 Skocz do:   



Zobacz następny temat
Zobacz poprzedni temat
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Forum działa na skrypcie phpBB © 2001-2007 phpBB Group :: Wszystkie czasy w strefie EET (Europa)